Neues Becken

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Fotos vom Becken :D
      Bilder
      • Screenshot_20170927-182540.png

        2,29 MB, 1.440×2.560, 11 mal angesehen
      • Screenshot_20170928-155424.png

        1,22 MB, 2.560×1.440, 9 mal angesehen
      • Screenshot_20170928-155411.png

        2,82 MB, 1.440×2.560, 12 mal angesehen
      • Screenshot_20170929-145016.png

        1,99 MB, 2.560×1.440, 15 mal angesehen
      • Screenshot_20170929-145028.png

        1,38 MB, 2.560×1.440, 16 mal angesehen
    • Hallo Lars,

      ...sieht alles echt Top aus. Das mit der schwarzen Scheibe hat was. Wirkt echt klasse. :thumbup:

      Ich persönlich hätte das Filterbecken rechts hingestellt. Da bei 1m Tiefe Dir irgenwann die Arme ausgehen und Du an manchen Dingen nicht mehr gut rankommst.
      (Ich hab`aber genau den gleichen Fehler gemacht, aber bei 90cm tiefe geht`s grad`noch)

      Bin echt gespannt wie es weiter geht. prost1
      Gruss, Guido

      _________________________
      carpe diem - nutze den Tag... !
    • Hallo zusammen...
      Heute war es endlich soweit.
      Schleppen war angesagt.
      Hochkant durchs Fenster mit 6 Personen.
      Im Raum am Fenster stand ein massiver Tisch mit einer Holzplatte drauf die dann durch die Fensteröffnung ging.
      Hat alles super geklappt.
      Obwohl ich mir persönlich eine Grenze gesetzt habe was das schleppen angeht.
      250x100x70 ist definitiv meine Grenze.
      Falls es mal größer kommen sollte dann nur noch vor Ort Verklebung.
      Freue mich wie ein Schneekönig :thumbsup:
      Für heute ist Feierabend. prost1
      Bilder
      • Screenshot_20171003-181146.png

        1,37 MB, 2.560×1.440, 15 mal angesehen
      • Screenshot_20171003-181211.png

        1,99 MB, 2.560×1.440, 14 mal angesehen
      • Screenshot_20171003-181201.png

        1,9 MB, 1.440×2.560, 14 mal angesehen
      • Screenshot_20171003-181048.png

        2,4 MB, 2.560×1.440, 11 mal angesehen
      • Screenshot_20171003-181104.png

        1,87 MB, 1.440×2.560, 10 mal angesehen
      • Screenshot_20171003-182348.png

        2,59 MB, 1.440×2.560, 13 mal angesehen
      • Screenshot_20171003-181118.png

        2,33 MB, 2.560×1.440, 18 mal angesehen
      • Screenshot_20171003-181133.png

        1,6 MB, 2.560×1.440, 17 mal angesehen
    • Danke Frank :D

      Heute bin ich mit der Verrohrung angefangen.
      Ganz schöne fummelei unter dem Becken.
      Leider war es das schon für heute.
      Die Arbeit ruft. (Spätschicht)
      Bilder
      • Screenshot_20171004-115235.png

        1,19 MB, 2.560×1.440, 13 mal angesehen
      • Screenshot_20171004-115242.png

        1,61 MB, 2.560×1.440, 10 mal angesehen
      • Screenshot_20171004-115148.png

        2,37 MB, 2.560×1.440, 11 mal angesehen
      • Screenshot_20171004-115212.png

        1,41 MB, 2.560×1.440, 10 mal angesehen
      • Screenshot_20171004-115220.png

        1,22 MB, 2.560×1.440, 10 mal angesehen
      • Screenshot_20171004-115227.png

        1,6 MB, 2.560×1.440, 11 mal angesehen
    • Update heute.
      Lochplatte........
      Ging einfacher als ich dachte.
      Schon wieder Feierabend für heute :/
      Bilder
      • Screenshot_20171005-102625.png

        1,93 MB, 2.560×1.440, 7 mal angesehen
      • Screenshot_20171005-102638.png

        2,38 MB, 2.560×1.440, 9 mal angesehen
      • Screenshot_20171005-102650.png

        1,75 MB, 2.560×1.440, 8 mal angesehen
      • Screenshot_20171005-102700.png

        1,89 MB, 2.560×1.440, 7 mal angesehen
      • Screenshot_20171005-102713.png

        2,42 MB, 2.560×1.440, 11 mal angesehen
    • Heute habe ich mit den Modulen kleben begonnen.
      Ein paar kann ich erst kleben wenn die jetzigen ausgehärtet sind.
      Schrank zusammen geschustert.
      Verrohrung zugeschnitten.
      Alles da.... Nix fehlt.. :thumbsup:
      Bilder
      • Screenshot_20171006-164834.png

        2,54 MB, 2.560×1.440, 13 mal angesehen
      • Screenshot_20171006-164824.png

        2,25 MB, 2.560×1.440, 12 mal angesehen
      • Screenshot_20171006-164816.png

        2,23 MB, 2.560×1.440, 12 mal angesehen
      • Screenshot_20171006-164759.png

        2,23 MB, 2.560×1.440, 11 mal angesehen
      • Screenshot_20171006-164750.png

        2,2 MB, 2.560×1.440, 11 mal angesehen
      • Screenshot_20171006-164740.png

        2,36 MB, 2.560×1.440, 11 mal angesehen
      • Screenshot_20171006-164731.png

        2,27 MB, 2.560×1.440, 12 mal angesehen
      • Screenshot_20171006-164722.png

        2,15 MB, 2.560×1.440, 11 mal angesehen
      • Screenshot_20171006-164712.png

        2,01 MB, 2.560×1.440, 11 mal angesehen
    • Hallo....
      Das Wochenende habe ich die Verrohrung geklebt. Es fehlt nun doch ein Bogen... =O
      Biobälle eingefüllt.
      Siporax 10l im Wäschesack reingelegt und bemerkt das man die kaum wieder findet...
      Noch mal 10l nachbestellt.
      Alu Profile wollte ich im Baumarkt kaufen.
      Nichts passendes zu bekommen hier im Umkreis. Auch online bestellt.
      Warten..... :(
      Alles angefangen aber nix zuende gebracht.
      Ghl led control 4 v2 ausgepackt und erschrocken da gar kein Netzteil dabei ist.
      Auch bestellt..
      Warten ist angesagt...
      Am Wochenende möchte ich Wasser rein lassen.
      Sandsteine kaufe ich heute und bestücke das Becken. Danach Sand rein.
      Bilder
      • Screenshot_20171010-110346.png

        2,37 MB, 2.560×1.440, 7 mal angesehen
      • Screenshot_20171010-110403.png

        2,43 MB, 2.560×1.440, 5 mal angesehen
      • Screenshot_20171010-110419.png

        2,33 MB, 1.440×2.560, 6 mal angesehen
      • Screenshot_20171010-110433.png

        2,4 MB, 1.440×2.560, 8 mal angesehen
      • Screenshot_20171010-110445.png

        1,5 MB, 2.560×1.440, 6 mal angesehen
      • Screenshot_20171010-110459.png

        1,59 MB, 2.560×1.440, 6 mal angesehen
      • Screenshot_20171010-110556.png

        2,05 MB, 1.440×2.560, 8 mal angesehen
      • Screenshot_20171010-110607.png

        1,53 MB, 1.440×2.560, 8 mal angesehen
      • Screenshot_20171010-110616.png

        1,51 MB, 2.560×1.440, 10 mal angesehen
    • Update....
      Heute mittag habe ich Sandsteine gekauft und die dann mit der Bürste ordentlich abgeschruppt.
      Dann habe ich die Steine plaziert und 70kg Quarzsand verteilt.
      Da klingelt es an der Tür... Dpd :thumbsup:
      Der fehlende Bogen und das Siporax ist gekommen.
      Bogen geklebt und siporax im Wäschesack ins Filterbecken gepackt.
      Konnte es nicht mehr abwarten endlich Wasser ins Becken zu lassen.
      Schlauch angeklemmt am Befüllschlauch der Dauerhaft im Becken bleibt hinter ein Modul.
      WASSER MARSCH....
      Hat ewig gedauert bis es voll war.
      Ca 2,5 Std.
      Kugelhahn vom Ablauf ist nicht einfach passend einzustellen ohne Sicht auf dem Wasserstand im Überlaufschacht.
      Das passe ich morgen noch genau an.
      Jetzt fehlt noch die Verkleidung die hoffentlich Donnerstag kommt und die Beleuchtung.
      Wenn Donnerstag die Verkleidung fertig ist dann ziehen die Mobas um.
      3 gebrauchte Filtermatten kommen ins neue Becken und das gebrauchte Wasser ca 700l Pumpe ich dann ins neue Becken.
      Das sollte gehen.
      Natürlich teste ich täglich anfangs die Wasser Werte.
      Bilder
      • Screenshot_20171010-162547.png

        2,68 MB, 2.560×1.440, 10 mal angesehen
      • Screenshot_20171010-162532.png

        2,56 MB, 2.560×1.440, 9 mal angesehen
      • Screenshot_20171010-162750.png

        1,37 MB, 1.440×2.560, 9 mal angesehen
      • Screenshot_20171010-162830.png

        2,66 MB, 2.560×1.440, 8 mal angesehen
      • Screenshot_20171010-162759.png

        2,56 MB, 2.560×1.440, 9 mal angesehen
      • Screenshot_20171010-162843.png

        2,18 MB, 2.560×1.440, 13 mal angesehen
      • Screenshot_20171010-162759.png

        2,56 MB, 2.560×1.440, 8 mal angesehen
      • Screenshot_20171010-162726.png

        2,87 MB, 2.560×1.440, 9 mal angesehen
      • Screenshot_20171010-162710.png

        1,96 MB, 2.560×1.440, 8 mal angesehen
      • Screenshot_20171010-162651.png

        2,17 MB, 2.560×1.440, 7 mal angesehen
      • Screenshot_20171010-162607.png

        2,13 MB, 2.560×1.440, 12 mal angesehen
    • Guten Abend zusammen
      Heute habe ich den Profilux angeschlossen und die Beleuchtung eingestellt so wie ich es am 2m Becken habe.
      Heute habe ich die ersten Bewohner gekauft. L144 8stk ca 5cm.
      3 große Anubias habe ich auch rein gesetzt.
      Ich hoffe das ich morgen mittag die Verkleidung bekomme. Danach kommt die Gruppe rein.
      Bilder
      • Screenshot_20171011-221521.png

        2,63 MB, 2.560×1.440, 8 mal angesehen
      • Screenshot_20171011-221534.png

        2,31 MB, 1.440×2.560, 8 mal angesehen
      • Screenshot_20171011-221550.png

        2,32 MB, 2.560×1.440, 20 mal angesehen
    • Update :

      Heute sind die schön stabilen Alu Profile gekommen.
      LED Strippen eingeklebt.
      Das war es auch schon für heute.
      Der Schreiner hat mich natürlich wieder enttäuscht...
      Angeblich ist eine Maschine defekt.
      Angeblich sind die morgen bis mittag fertig.
      Naja nützt nichts.
      Abwarten.
      Bilder
      • Screenshot_20171012-160314.png

        1,83 MB, 2.560×1.440, 9 mal angesehen
      • Screenshot_20171012-160330.png

        1,45 MB, 1.440×2.560, 7 mal angesehen
      • Screenshot_20171012-160339.png

        1,43 MB, 1.440×2.560, 7 mal angesehen
    • So Leute.
      Heute ist das Fass übergelaufen bezüglich dem Schreiner.
      Nicht das Aquarium :D
      Der hat mich heute morgen glatt angerufen das er zu wenig Material bestellt hat und ich angeblich erst nicht alle Maße angegeben habe usw...
      Da habe ich ihm gesagt das er es jetzt knicken kann und ich mir woanders die Platten besorge.
      Morgen früh wird die Beleuchtung gelötet und Sonntag kommen die Mobas endlich rein. :thumbsup: .
      Neuen Schreiner besorge ich mir Montag.